Forums

A feature to install a minimal Wine version ?

Auteur Réponses
Dadu042 Mardi 31 Décembre 2019 à 12:49
Dadu042
Modérateur

Question about:POL_Wine_PrefixCreate "$WORKING_WINE_VERSION"

 

Is there a POL/POM function in order to install a minimal Wine version ? (ie: from v2.22+)

Quentin PÂRIS Mardi 31 Décembre 2019 à 14:02
Quentin PÂRIS
Admin

Hmm not in POLv4.

There are some kind of such mechanism available with POLv5