Forums

please HELP fallout 3 error

A required security module cannot be activated. This program cannot be executed (3000).

Auteur Réponses
kouriinu Dimanche 27 Janvier 2013 à 13:20
kouriinuAnonymous

A required security module cannot be activated.

This program cannot be executed (3000).
comes up and i dont understand why i am a new be at all this so if you could please help me.... i am at my wits end trying to figure this thing out

I have ubuntu and the lastest winei do believe its 1.5
I am trying to run fall out 3


Edité par kouriinu

kouriinu Lundi 28 Janvier 2013 à 6:00
kouriinuAnonymous

anyone? know how to fix it
petch Lundi 28 Janvier 2013 à 7:04
petch
Développeur