The forum

Petit problème de mise en page

Author Replies
Tutul Sunday 8 June 2014 at 11:38
Tutul
Moderator

Depuis ce matin j'ai un petit problème d'affichage, seul l'onglet forum est visible (en fait, seul l'onglet actuel est visible), décalé il me semble et les autres liens sont complètement invisible. C'est en passant la zone en surbrillance que je peux les voir. Je suis le seul à rencontré ce problème ? ^^"

 

bug d'image


Gentils modérateur dans mes bon jours - Attention, à tenir hors de portée des enfants. En cas de contact, veuillez immédiatement rincer à l'eau clair. Peut provoquer des sueurs froide !
Quentin PÂRIS Sunday 8 June 2014 at 13:14
Quentin PÂRIS
Admin

Actualise en vidant ton cache
Tutul Sunday 8 June 2014 at 15:07
Tutul
Moderator

Déjà fait et ça ne change rien. Le plus étrange c'est qu'au chargement de la page il semble bien se placer puis il se décale vers le bas. Pour info je suis sur Windows 7 et Chrome 35.0.1916.114 m (dernière version en date)

 

EDIT : j'ai aussi vérifié si ce n'était pas une extention mais de toute évidance non...

Edited by Tutul


Gentils modérateur dans mes bon jours - Attention, à tenir hors de portée des enfants. En cas de contact, veuillez immédiatement rincer à l'eau clair. Peut provoquer des sueurs froide !
Quentin PÂRIS Sunday 8 June 2014 at 15:39
Quentin PÂRIS
Admin

Ah effectivement sous Chrome ça ne passe pas. Je corrige ça
Quentin PÂRIS Sunday 8 June 2014 at 15:42
Quentin PÂRIS
Admin

Est-ce que c'est mieux ?
Tutul Sunday 8 June 2014 at 17:11
Tutul
Moderator

yep merci :)
qu'est-ce qui avait changé sur le site ?

Gentils modérateur dans mes bon jours - Attention, à tenir hors de portée des enfants. En cas de contact, veuillez immédiatement rincer à l'eau clair. Peut provoquer des sueurs froide !
Quentin PÂRIS Sunday 8 June 2014 at 17:22
Quentin PÂRIS
Admin

A peu près tout le design ;)