Forums

Issue with interface (on Elementary OS 5.1.7 Hera)

Auteur Réponses
cidonurb Mercredi 3 Février 2021 à 0:46
cidonurbAnonymous

i've just installed POL on elementary os and it looks like it, so i can't install unlisted programs, cause the options is not there. anyone knows what's cause and how i can handle this?

Edité par cidonurb

Dadu042 Mercredi 3 Février 2021 à 7:16
Dadu042
Modérateur

OS version and POL version ?

cidonurb Mercredi 3 Février 2021 à 23:57
cidonurbAnonymous

elementary OS 5.1.7 Hera.

i don't know POL version. where can i check that?

cidonurb Jeudi 4 Février 2021 à 1:32
cidonurbAnonymous

i just installed the latest version of POL and xterm and it's gone!

thanks and sorry. i'm new to linux, out of windows.